417 WEBSEC   SUBMIT


  close
A critical vulnerability recently discovered in Kubernetes allows unauthenticated users to escalate their privileges and infiltrate compute nodes.